Author Topic: [Dutch] software probleem na een factory reboot  (Read 1901 times)

j.p.

  • Newbie
  • *
  • Posts: 11
  • Karma: +0/-0
    • View Profile
[Dutch] software probleem na een factory reboot
« on: February 13, 2016, 03:03:29 PM »
ik heb gister dus een factory recovery gedaan omdat ik zwart beeld kreeg bij het opstarten

dat werkt nu weer...alleen als ik dus addons erop zet enof een kodi build dan met alles wat ik afspeel happert hij...alle films bij bijna alle addons...in half slomotion en haperen...iemand een idee?? of een oplossing?

het het idee dat de coode box een oplazer heeft gekregen na die reboot...voorheen nergens last van en nu alleen maar problemen

sikkel1961

  • Newbie
  • *
  • Posts: 18
  • Karma: +0/-0
    • View Profile
Re: [Dutch] software probleem na een factory reboot
« Reply #1 on: February 16, 2016, 07:27:41 PM »
1. Plug in power.
02. TAP the MENU button during the solid (first) COOD-E logo (keep tapping).
03. This will boot the system recovery.
04. Select: Wipe data/factory reset.
05. When done, Select: wipe cache partition.
06. When done, Select: Enter factory mode (reset system).
07. When player is done, it will reboot and recovery/factory reset has done.

j.p.

  • Newbie
  • *
  • Posts: 11
  • Karma: +0/-0
    • View Profile
Re: [Dutch] software probleem na een factory reboot
« Reply #2 on: February 17, 2016, 11:09:06 AM »
nadat ik dus stap 1 tot 7 had gedaan kwam dat probleem dus :(

Niels

  • TEAM COOD-E
  • Newbie
  • *****
  • Posts: 2
  • Karma: +0/-0
    • View Profile
Re: [Dutch] software probleem na een factory reboot
« Reply #3 on: February 19, 2016, 09:54:54 AM »
Hi J.P.

nog een keer proberen wil soms nog wel eens helpen.

Wipe data/factory reset.
wipe cache partition.
Enter factory mode (reset system).